Hi, I have 400 000 hands in my PLO database. I use Postgre SQL. I tried to open tracker and get a message: Unable to connect to the database. 101-SQLSTATE=08001. could not connect to server. Connection refused.(0x0000274D/10061). Is the server running on host "lockalhost" and accepting TCP/IP connections on port 5432? I checked the settings and they are ok. What should I do?
Aarno Kiveliö